More
referral
Increase your income with Hive. Invite your friends and earn real cryptocurrency!

Teamredminer vm mode

Hello. Watched this vid:

buth i have a problem. When flightsheet adjusted as it says in video my miner says:
Unrecognized option (–kernel_vm_mode=RR). Use option --help for usage.

Try manually selecting 0.9.4.7 in your flight sheet. For some reason I had to do that instead of using “the latest” version. Also delete the eth_config and eth_big_mode_adjust options from the extra config section.

Edit: the hiveos update that was released today includes teamredminer 0.10.0. You can now use “the latest” version in your miner config.